Pretty ominous email from Heroku about high severity vulnerability in Node 4.x-8.x Guess I know what I’m doing tonight.

Got Something To Say?

Your email address will not be published. Required fields are marked *